GRT Golfou Racing Team

passionné vw's
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [MK1] Rabbit GTI de 1983

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
MattRabbit



Messages : 32
Date d'inscription : 30/09/2014
Age : 37
Localisation : CALAIS

MessageSujet: Re: [MK1] Rabbit GTI de 1983   Sam 10 Jan - 18:15

Salut tout le monde !

Ca faisait un bail !

Bonne année au fait !

Rien fait de plus sur la Golf depuis la fois dernière, mais les cadeaux de Noël aidant, je vais pouvoir débloquer un peu de budget pour la One.
En même temps, je pense que ça doit être grâce au climat, mais elle ne m'a plus fait de misère depuis un moment... (enfin tant mieux !).


Merci Dabro pour les sondes, je vais remplacer les 3, je ne vais pas m'embêter.
Par contre, je vois qu'il existe plusieurs valeurs possibles pour les sondes. J'aurais voulu savoir ce qui était installé d'origine, car je ne suis pas certain de pouvoir me fier à ce qui est monté sur la voiture. Beaucoup de pièces ayant été remplacées au fil des années.

Basse pression sur la culasse :
- Bleu à 0,25 bar
- Marron à 0,3 bar

Haute pression sur le support de filtre :
- Gris à 0,9 bar
- Noir à 1,4 bar
- Blanc à 1,8 bar

Pour le joint ce n'est pas ce modèle là de support de filtre donc ça n'apparait pas sur la vue éclatée. C'est pas bien mais voilà la même recherche que moi chez les voisins : http://www.passiongolfgti.com/newForum/viewtopic.php?f=2&t=14137


Par contre, vu que c'est une Rabbit, je n'ai pas de mano de température d'huile d'origine.
Donc j'aurais aimé en installer un, et pourquoi pas un mano de pression d'huile, par la même occasion (j'ai 3 emplacement vides dans la console, et j'aimerais assez garder un oeil sur le bouilleur...).

Quitte à changer les sondes, je ne pense pas dire de bêtise en disant qu'il faut en profiter pour faire les modifications en même temps et récupérer les infos venant de celles-ci, je me trompe ?
Revenir en haut Aller en bas
MattRabbit



Messages : 32
Date d'inscription : 30/09/2014
Age : 37
Localisation : CALAIS

MessageSujet: Re: [MK1] Rabbit GTI de 1983   Dim 22 Mar - 16:04

Salut les amis !

Bon ça y est enfin !
J'ai :
- changé les sondes (marron 0.3 et blanc 1.8 comme indiqué dans la RTA)
- démonté, nettoyé et repeint le carter d'huile,
- remplacé le joint de carter (forcément !)
- nettoyé la crépine de la pompe à huile,
- refait l'étanchéité du couvercle de support de filtre à huile (à l'auto-joint)
- (et accessoirement, je me suis occupé des glissières des sièges)

Et bein, voulez que je vous dise ?
Ca marche pas ! Grrrrr ! Mad

En fait, y'a quand même du changement ! C'est pire !

Je m'explique, avant que j'y mette les mains, ça faisait :
- 30 premières secondes après démarrage à froid = RAS
- 5 minutes suivantes en roulant = buzzer + témoin clignotant
- et après tranquille !

Maintenant :
- 30 premières secondes après démarrage à froid = RAS
- ensuite au moins 10 - 15 minutes suivantes en roulant = buzzer + témoin clignotant (bref ça ne s'arrête plus !)
- je n'ai pas voulu tenter d'aller plus loin pour voir si ça allait finir par s'arrêter

J'ai vérifié la masse, contrôlé mon niveau d'huile (forcément !).
Ensuite, en la laissant "buzzer", j'ai débranché les sondes, l'une après l'autre, rien ne change, ça buzze toujours autant, est-ce normal ?

Pensez-vous que ça pourrait venir de la pompe à huile ? Ou voyez-vous autre chose ?
Ensuite la sonde qui était en place était bleue (0.25) mais je ne pense pas que ça change grand chose.

Sinon, j'ai constaté une belle fuite au joint spi d'arbre à came mais ça c'est juste pour le fun...

Bref, ça me gonfle, et la, je pense qu'il va falloir faire un contrôle de pression d'huile pour en avoir le coeur net, parce que là, je sèche.
Revenir en haut Aller en bas
golfou62
Admin
avatar

Messages : 3746
Date d'inscription : 14/11/2010
Age : 47
Localisation : licques

MessageSujet: Re: [MK1] Rabbit GTI de 1983   Dim 22 Mar - 18:42

change la sonde bleu en bout de culasse sur la droite.... Wink
Revenir en haut Aller en bas
http://grtpassionvw.forumgratuit.org
MattRabbit



Messages : 32
Date d'inscription : 30/09/2014
Age : 37
Localisation : CALAIS

MessageSujet: Re: [MK1] Rabbit GTI de 1983   Dim 22 Mar - 22:21

Je l'ai remplacée par une marron, comme je le disais plus haut.
Je pense que je vais finir par te l'amener. Y'a pas mal de petites choses à faire... Et j'avoue que ça commence à dépasser mes compétences.
Revenir en haut Aller en bas
MattRabbit



Messages : 32
Date d'inscription : 30/09/2014
Age : 37
Localisation : CALAIS

MessageSujet: Re: [MK1] Rabbit GTI de 1983   Dim 26 Avr - 15:48

Voilà les news du jour !

Comme ça me turlupine cette histoire de pression d'huile, je me la joue inspecteur Harry et je tente d'avancer dans mon enquête.
Mais, au fur et à mesure de ma progression, de nouvelles questions viennent s'ajouter aux anciennes...

J'ai dégoté un mano VDO de pression d'huile et une sonde qui va bien avec (ou pas).

Question #1 : la sonde étant 0-5 bars et le mano 0-10 bars, peuvent-ils fonctionner ensemble ?
Parce que pour la petite histoire, quand je mets le bouilleur en route, l'aiguille du mano crêve le plafond et passe les 10 bars.

Question #2 : en admettant que ça fonctionne, un moteur peut-il produire une pression d'huile supérieure à 10 bars ?

Question #3 : et si la réponse à la question 2 est oui, cette surpression pourrait-elle être générée par une pompe à huile défaillante ?

Pour information, sur la sonde de haute pression j'ai un suintement d'huile au niveau de la cosse (oui oui, d'où ma forte suspicion d'une pression trop élevée !)

Question #4 : Avant de faire ma dernière vidange, j'avais mis du nettoyant dans l'huile, aurais-je pu générer une forme de caillot de boue (bah oui comme dans les artères), qui boucherait quelque chose, empêchant l'huile de circuler librement et faisant monter la pression ?

Question #5 : ne trouvant pas le fameux joint pour mon couvercle de support de filtre à huile, j'ai étanchéifié la bête à l'auto-joint. J'ai fait très attention de ne pas en mettre une tonne, mais aurais-je pu coller le piston du régulateur de température d'huile ?
Mais bon là on ne parle que de température, pas de pression donc ça m'étonnerait que ça puisse avoir un rapport.

Bref, j'ai l'impression de ne pas avancer.
Reste une bonne âme qui va me prêter un mano testeur, histoire d'être sur des valeurs.

Ensuite, je ne sais plus quoi faire...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [MK1] Rabbit GTI de 1983   

Revenir en haut Aller en bas
 
[MK1] Rabbit GTI de 1983
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GRT Golfou Racing Team :: Golf 1-
Sauter vers: